RFC1271 · Remote Network Monitoring Management Information Base
Remote Network Monitoring Management Information Base
This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in TCP/IP-based internets. In particular, it defines objects for managing remote network monitoring devices. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in TCP/IP-based internets. In particular, it defines objects for managing remote network monitoring devices. [STANDARDS-TRACK]
Связи документа
obsoleted_by: RFC1757
updated_by: RFC1513