RFC1398 · Definitions of Managed Objects for the Ethernet-Like Interface Types
Definitions of Managed Objects for the Ethernet-Like Interface Types
This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in TCP/IP-based internets. In particular, it defines objects for managing ehternet-like objects. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in TCP/IP-based internets. In particular, it defines objects for managing ehternet-like objects. [STANDARDS-TRACK]
Связи документа
obsoletes: RFC1284
obsoleted_by: RFC1623