RFC1519 · Classless Inter-Domain Routing (CIDR): an Address Assignment and Aggregation Strategy
Classless Inter-Domain Routing (CIDR): an Address Assignment and Aggregation Strategy
This memo discusses strategies for address assignment of the existing IP address space with a view to conserve the address space and stem the explosive growth of routing tables in default-route-free routers. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This memo discusses strategies for address assignment of the existing IP address space with a view to conserve the address space and stem the explosive growth of routing tables in default-route-free routers. [STANDARDS-TRACK]
Связи документа
obsoletes: RFC1338
obsoleted_by: RFC4632