RFC1539 · The Tao of IETF - A Guide for New Attendees of the Internet Engineering Task Force
The Tao of IETF - A Guide for New Attendees of the Internet Engineering Task Force
The purpose of this For Your Information (FYI) RFC is to explain to the newcomers how the IETF works. This memo provides information for the Internet community. It does not specify an Internet standard. [FYI 17]
IETF · RFCОфициальная английская аннотация
The purpose of this For Your Information (FYI) RFC is to explain to the newcomers how the IETF works. This memo provides information for the Internet community. It does not specify an Internet standard. [FYI 17]
Связи документа
obsoletes: RFC1391
obsoleted_by: RFC1718