RFC1602 · The Internet Standards Process -- Revision 2
The Internet Standards Process -- Revision 2
This document is a revision of RFC 1310, which defined the official procedures for creating and documenting Internet Standards. This memo provides information for the Internet community. This memo does not specify an Internet standard of any kind.
IETF · RFCОфициальная английская аннотация
This document is a revision of RFC 1310, which defined the official procedures for creating and documenting Internet Standards. This memo provides information for the Internet community. This memo does not specify an Internet standard of any kind.
Связи документа
obsoletes: RFC1310
obsoleted_by: RFC2026
updated_by: RFC1871