RFC1715 · The H Ratio for Address Assignment Efficiency
The H Ratio for Address Assignment Efficiency
This document was submitted to the IETF IPng area in response to RFC 1550. This memo provides information for the Internet community. This memo does not specify an Internet standard of any kind.
IETF · RFCОфициальная английская аннотация
This document was submitted to the IETF IPng area in response to RFC 1550. This memo provides information for the Internet community. This memo does not specify an Internet standard of any kind.
Связи документа
updated_by: RFC3194