RFC1806 · Communicating Presentation Information in Internet Messages: The Content-Disposition Header
Communicating Presentation Information in Internet Messages: The Content-Disposition Header
This memo provides a mechanism whereby messages conforming to the [RFC 1521] ("MIME") specification can convey presentational information. This memo defines an Experimental Protocol for the Internet community.
IETF · RFCОфициальная английская аннотация
This memo provides a mechanism whereby messages conforming to the [RFC 1521] ("MIME") specification can convey presentational information. This memo defines an Experimental Protocol for the Internet community.
Связи документа
obsoleted_by: RFC2183