RFC1838 · Use of the X.500 Directory to support mapping between X.400 and RFC 822 Addresses
Use of the X.500 Directory to support mapping between X.400 and RFC 822 Addresses
This document defines how to use directory to support the mapping between X.400 O/R Addresses and mailboxes defined in RFC 1327 [2]. This memo defines an Experimental Protocol for the Internet community.
IETF · RFCОфициальная английская аннотация
This document defines how to use directory to support the mapping between X.400 O/R Addresses and mailboxes defined in RFC 1327 [2]. This memo defines an Experimental Protocol for the Internet community.
Связи документа
obsoleted_by: RFC2164