RFC2400 · Internet Official Protocol Standards
Internet Official Protocol Standards
This memo describes the state of standardization of protocols used in the Internet as determined by the Internet Architecture Board (IAB). This memo is an Internet Standard. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This memo describes the state of standardization of protocols used in the Internet as determined by the Internet Architecture Board (IAB). This memo is an Internet Standard. [STANDARDS-TRACK]
Связи документа
obsoletes: RFC2300
obsoleted_by: RFC2500