RFC2665 · Definitions of Managed Objects for the Ethernet-like Interface Types
Definitions of Managed Objects for the Ethernet-like Interface Types
This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in the Internet community. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This memo defines a portion of the Management Information Base (MIB) for use with network management protocols in the Internet community. [STANDARDS-TRACK]
Связи документа
obsoletes: RFC2358
obsoleted_by: RFC3635