RFC2800 · Internet Official Protocol Standards
Internet Official Protocol Standards
This memo contains a snapshot of the state of standardization of protocols used in the Internet as of April 17, 2001. It lists only official protocol standards RFCs; it is not a complete index to the RFC series. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This memo contains a snapshot of the state of standardization of protocols used in the Internet as of April 17, 2001. It lists only official protocol standards RFCs; it is not a complete index to the RFC series. [STANDARDS-TRACK]
Связи документа
obsoletes: RFC2700
obsoleted_by: RFC2900