RFC3266 · Support for IPv6 in Session Description Protocol (SDP)
Support for IPv6 in Session Description Protocol (SDP)
This document describes the use of Internet Protocol Version 6 (IPv6) addresses in conjunction with the Session Description Protocol (SDP). Specifically, this document clarifies existing text in SDP with regards to the syntax of IPv6 addresses. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This document describes the use of Internet Protocol Version 6 (IPv6) addresses in conjunction with the Session Description Protocol (SDP). Specifically, this document clarifies existing text in SDP with regards to the syntax of IPv6 addresses. [STANDARDS-TRACK]
Связи документа
obsoleted_by: RFC4566
updates: RFC2327