RFC4261 · Common Open Policy Service (COPS) Over Transport Layer Security (TLS)
Common Open Policy Service (COPS) Over Transport Layer Security (TLS)
This document describes how to use Transport Layer Security (TLS) to secure Common Open Policy Service (COPS) connections over the Internet. This document also updates RFC 2748 by modifying the contents of the Client-Accept message. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This document describes how to use Transport Layer Security (TLS) to secure Common Open Policy Service (COPS) connections over the Internet. This document also updates RFC 2748 by modifying the contents of the Client-Accept message. [STANDARDS-TRACK]
Связи документа
updates: RFC2748
updated_by: RFC8996