RFC5331 · MPLS Upstream Label Assignment and Context-Specific Label Space
MPLS Upstream Label Assignment and Context-Specific Label Space
RFC 3031 limits the MPLS architecture to downstream-assigned MPLS labels. This document introduces the notion of upstream-assigned MPLS labels. It describes the procedures for upstream MPLS label assignment and introduces the concept of a "Context-Specific Label Space". [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
RFC 3031 limits the MPLS architecture to downstream-assigned MPLS labels. This document introduces the notion of upstream-assigned MPLS labels. It describes the procedures for upstream MPLS label assignment and introduces the concept of a "Context-Specific Label Space". [STANDARDS-TRACK]
Связи документа
updated_by: RFC7274