RFC5531 · RPC: Remote Procedure Call Protocol Specification Version 2
RPC: Remote Procedure Call Protocol Specification Version 2
This document describes the Open Network Computing (ONC) Remote Procedure Call (RPC) version 2 protocol as it is currently deployed and accepted. This document obsoletes RFC 1831. [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This document describes the Open Network Computing (ONC) Remote Procedure Call (RPC) version 2 protocol as it is currently deployed and accepted. This document obsoletes RFC 1831. [STANDARDS-TRACK]
Связи документа
obsoletes: RFC1831
updated_by: RFC9289