RFC6685 · Expert Review for Incident Object Description Exchange Format (IODEF) Extensions in IANA XML Registry
Expert Review for Incident Object Description Exchange Format (IODEF) Extensions in IANA XML Registry
This document specifies restrictions on additions to the subset of the IANA XML Namespace and Schema registries, to require Expert Review for extensions to Incident Object Description Exchange Format (IODEF). [STANDARDS-TRACK]
IETF · RFCОфициальная английская аннотация
This document specifies restrictions on additions to the subset of the IANA XML Namespace and Schema registries, to require Expert Review for extensions to Incident Object Description Exchange Format (IODEF). [STANDARDS-TRACK]
Связи документа
obsoleted_by: RFC7970
updates: RFC5070