RFC7100 · Retirement of the "Internet Official Protocol Standards" Summary Document
Retirement of the "Internet Official Protocol Standards" Summary Document
This document updates RFC 2026 to no longer use STD 1 as a summary of "Internet Official Protocol Standards". It obsoletes RFC 5000 and requests the IESG to move RFC 5000 (and therefore STD 1) to Historic status.
IETF · RFCОфициальная английская аннотация
This document updates RFC 2026 to no longer use STD 1 as a summary of "Internet Official Protocol Standards". It obsoletes RFC 5000 and requests the IESG to move RFC 5000 (and therefore STD 1) to Historic status.
Связи документа
obsoletes: RFC5000
updates: RFC2026
is_also: BCP9