RFC7730 · Resource Public Key Infrastructure (RPKI) Trust Anchor Locator
Resource Public Key Infrastructure (RPKI) Trust Anchor Locator
This document defines a Trust Anchor Locator (TAL) for the Resource Public Key Infrastructure (RPKI). This document obsoletes RFC 6490 by adding support for multiple URIs in a TAL.
IETF · RFCОфициальная английская аннотация
This document defines a Trust Anchor Locator (TAL) for the Resource Public Key Infrastructure (RPKI). This document obsoletes RFC 6490 by adding support for multiple URIs in a TAL.
Связи документа
obsoletes: RFC6490
obsoleted_by: RFC8630