RFC7996 · SVG Drawings for RFCs: SVG 1.2 RFC
SVG Drawings for RFCs: SVG 1.2 RFC
This document specifies SVG 1.2 RFC -- an SVG profile for use in diagrams that may appear in RFCs -- and considers some of the issues concerning the creation and use of such diagrams.
IETF · RFCОфициальная английская аннотация
This document specifies SVG 1.2 RFC -- an SVG profile for use in diagrams that may appear in RFCs -- and considers some of the issues concerning the creation and use of such diagrams.
Связи документа
obsoleted_by: RFC9896
updated_by: RFC9920