RFC8060 · LISP Canonical Address Format (LCAF)
LISP Canonical Address Format (LCAF)
This document defines a canonical address format encoding used in Locator/ID Separation Protocol (LISP) control messages and in the encoding of lookup keys for the LISP Mapping Database System.
IETF · RFCОфициальная английская аннотация
This document defines a canonical address format encoding used in Locator/ID Separation Protocol (LISP) control messages and in the encoding of lookup keys for the LISP Mapping Database System.
Связи документа
updated_by: RFC9306, RFC10040