RFC991 · Official ARPA-Internet protocols
Official ARPA-Internet protocols
This RFC identifies the documents specifying the official protocols used in the Internet. Comments indicate any revisions or changes planned. This memo is an official status report on the numbers used in protocols in the ARPA-Internet community. Obsoletes RFC-961, 944 and 924.
IETF · RFCОфициальная английская аннотация
This RFC identifies the documents specifying the official protocols used in the Internet. Comments indicate any revisions or changes planned. This memo is an official status report on the numbers used in protocols in the ARPA-Internet community. Obsoletes RFC-961, 944 and 924.
Связи документа
obsoletes: RFC961
obsoleted_by: RFC1011